Hilfezentrum Geben Sie Ihre Frage ein oder wählen Sie unten einen Bereich
für die gewünschte Hilfestellung und Unterstützung aus

Quels sont les systèmes d'exploitation pris en charge par l'appli Robomow ?



L'appli Robomow est compatible avec les systèmes d'exploitation suivants :

  • Android 4.3 ou plus
  • iOS 7.0 ou plus